My WordPress plugins and PHP 7.0

My WordPress plugins are tested and compatible with PHP 7.0

If you do find any bug, please let me know using the contact form.

Leave a comment

Your email address will not be published. Required fields are marked *